Bug 614268 - [abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
[abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:194edaa63e5174fa99944854f09...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-13 21:03 EDT by yvanc
Modified: 2010-07-27 03:06 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-27 03:06:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.05 KB, text/plain)
2010-07-13 21:03 EDT, yvanc
no flags Details

  None (edit)
Description yvanc 2010-07-13 21:03:03 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
global_uuid: 194edaa63e5174fa99944854f092cdd260982554
kernel: 2.6.32.14-127.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 yvanc 2010-07-13 21:03:05 EDT
Created attachment 431637 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-07-27 03:06:25 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.