Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 614503 - file conflicts in dbus install
file conflicts in dbus install
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: dbus (Show other bugs)
5.5
x86_64 Linux
medium Severity medium
: rc
: ---
Assigned To: Richard Hughes
desktop-bugs@redhat.com
:
Depends On: 471359
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-14 11:48 EDT by ritz
Modified: 2011-10-19 14:01 EDT (History)
14 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 471359
Environment:
Last Closed: 2011-10-19 14:01:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 RHEL Product and Program Management 2011-05-31 10:51:44 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated in the
current release, Red Hat is unfortunately unable to address this
request at this time. Red Hat invites you to ask your support
representative to propose this request, if appropriate and relevant,
in the next release of Red Hat Enterprise Linux.
Comment 3 Philip Rowlands 2011-07-15 09:40:54 EDT
This may be a dupe of #471359.
Comment 4 Philip Rowlands 2011-08-11 06:05:50 EDT
Fixed in RHEL5.7, RHEA-2011:0977-2, bug 666527.
Comment 5 Chris Williams 2011-10-19 14:01:37 EDT
Closing based on Comment 4.

Note You need to log in before you can comment on or make changes to this bug.