Bug 614572 - RFE: Update plexus-containers to version >= 1.5
RFE: Update plexus-containers to version >= 1.5
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: plexus-containers (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Fernando Nasser
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-14 15:10 EDT by Spike
Modified: 2010-07-15 07:02 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-15 07:02:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Spike 2010-07-14 15:10:34 EDT
Description of problem:
The current version of plexus-containers is outdated and lacking component-metadate. Please update.
Comment 1 Stanislav Ochotnicky 2010-07-15 07:02:55 EDT
I believe this is fixed now with plexus-containers-1.5.4 available in rawhide.

Note You need to log in before you can comment on or make changes to this bug.