Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 614652 - [abrt] crash in mrtg-2.16.2-4.fc12: Perl_gv_check: Process /usr/bin/perl was killed by signal 11 (SIGSEGV)
[abrt] crash in mrtg-2.16.2-4.fc12: Perl_gv_check: Process /usr/bin/perl was ...
Status: CLOSED DUPLICATE of bug 609841
Product: Fedora
Classification: Fedora
Component: mrtg (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Vitezslav Crhonek
Fedora Extras Quality Assurance
abrt_hash:95b035b257078fd474d48151fe4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-14 18:10 EDT by colinmw
Modified: 2010-10-25 07:48 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-25 07:48:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.61 KB, text/plain)
2010-07-14 18:10 EDT, colinmw
no flags Details

  None (edit)
Description colinmw 2010-07-14 18:10:23 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/perl -w /usr/bin/mrtg /etc/mrtg/mrtg-squid.cfg
component: mrtg
crash_function: Perl_gv_check
executable: /usr/bin/perl
global_uuid: 95b035b257078fd474d48151fe4f6951c468dfa8
kernel: 2.6.32.14-127.fc12.x86_64
package: mrtg-2.16.2-4.fc12
rating: 3
reason: Process /usr/bin/perl was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 colinmw 2010-07-14 18:10:26 EDT
Created attachment 431936 [details]
File: backtrace
Comment 2 Vitezslav Crhonek 2010-10-25 07:48:08 EDT

*** This bug has been marked as a duplicate of bug 609841 ***

Note You need to log in before you can comment on or make changes to this bug.