Bug 614732 - [abrt] crash in thunderbird-3.0.5-1.fc13: Process /usr/lib/thunderbird-3.0/thunderbird-bin was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in thunderbird-3.0.5-1.fc13: Process /usr/lib/thunderbird-3.0/th...
Status: CLOSED DUPLICATE of bug 641104
Alias: None
Product: Fedora
Classification: Fedora
Component: thunderbird   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9d8ea8356c076eb0b1944693208...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-15 06:06 UTC by Catalin BOIE
Modified: 2010-11-09 14:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 14:14:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (136.34 KB, text/plain)
2010-07-15 06:06 UTC, Catalin BOIE
no flags Details

Description Catalin BOIE 2010-07-15 06:06:28 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/thunderbird-3.0/thunderbird-bin
component: thunderbird
executable: /usr/lib/thunderbird-3.0/thunderbird-bin
global_uuid: 9d8ea8356c076eb0b1944693208fc79aa8a768d8
kernel: 2.6.33.4-95.fc13.i686.PAE
package: thunderbird-3.0.5-1.fc13
rating: 4
reason: Process /usr/lib/thunderbird-3.0/thunderbird-bin was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Catalin BOIE 2010-07-15 06:06:34 UTC
Created attachment 431973 [details]
File: backtrace

Comment 2 Karel Klíč 2010-11-09 14:14:00 UTC

*** This bug has been marked as a duplicate of bug 641104 ***

Comment 3 Karel Klíč 2010-11-09 14:14:00 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #641104.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.