Bug 615098 - [abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: raise: Process /usr/bin/wish8.5 was killed...
Keywords:
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3453ccc0a6f8c326f437ff2e7b4...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-15 22:50 UTC by Zafer ÖZ
Modified: 2010-07-27 07:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-27 07:11:29 UTC


Attachments (Terms of Use)
File: backtrace (19.96 KB, text/plain)
2010-07-15 22:50 UTC, Zafer ÖZ
no flags Details

Description Zafer ÖZ 2010-07-15 22:50:12 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
global_uuid: 3453ccc0a6f8c326f437ff2e7b448c641e689963
kernel: 2.6.33.6-147.fc13.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Zafer ÖZ 2010-07-15 22:50:17 UTC
Created attachment 432247 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-07-27 07:11:29 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.