Bug 615339 - [abrt] crash in kdebase-runtime-4.4.5-1.fc13: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in kdebase-runtime-4.4.5-1.fc13: Process /usr/bin/nepomukservice...
Keywords:
Status: CLOSED DUPLICATE of bug 611576
Alias: None
Product: Fedora
Classification: Fedora
Component: kdebase-runtime
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:08759df9c4302d87e4f312e04a1...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-16 14:37 UTC by machnik.pawel
Modified: 2010-07-19 06:40 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-19 06:40:15 UTC


Attachments (Terms of Use)
File: backtrace (31.64 KB, text/plain)
2010-07-16 14:37 UTC, machnik.pawel
no flags Details

Description machnik.pawel 2010-07-16 14:37:25 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstorage
component: kdebase-runtime
executable: /usr/bin/nepomukservicestub
global_uuid: 08759df9c4302d87e4f312e04a13f630b5236d6b
kernel: 2.6.33.6-147.fc13.i686
package: kdebase-runtime-4.4.5-1.fc13
rating: 3
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 machnik.pawel 2010-07-16 14:37:29 UTC
Created attachment 432401 [details]
File: backtrace

Comment 2 Radek Novacek 2010-07-19 06:40:15 UTC

*** This bug has been marked as a duplicate of bug 611576 ***


Note You need to log in before you can comment on or make changes to this bug.