Bug 615596 - [abrt] crash in kdebase-runtime-4.4.5-1.fc13: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
[abrt] crash in kdebase-runtime-4.4.5-1.fc13: Process /usr/bin/nepomukservice...
Status: CLOSED DUPLICATE of bug 611576
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:2df4e81c4a0093a107511ef60c4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-17 07:07 EDT by Mircea Sava
Modified: 2010-07-19 02:32 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-19 02:32:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (46.52 KB, text/plain)
2010-07-17 07:07 EDT, Mircea Sava
no flags Details

  None (edit)
Description Mircea Sava 2010-07-17 07:07:16 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstorage
component: kdebase-runtime
executable: /usr/bin/nepomukservicestub
global_uuid: 2df4e81c4a0093a107511ef60c47981725c7c6b4
kernel: 2.6.33.6-147.fc13.i686.PAE
package: kdebase-runtime-4.4.5-1.fc13
rating: 3
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Mircea Sava 2010-07-17 07:07:19 EDT
Created attachment 432568 [details]
File: backtrace
Comment 2 Radek Novacek 2010-07-19 02:32:29 EDT

*** This bug has been marked as a duplicate of bug 611576 ***

Note You need to log in before you can comment on or make changes to this bug.