Bug 6160 - ping -c broke in netkit-base-0.10-31.i386.rpm
Summary: ping -c broke in netkit-base-0.10-31.i386.rpm
Status: CLOSED DUPLICATE of bug 8724
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netkit-base   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeff Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-20 20:23 UTC by tessler
Modified: 2008-05-01 15:37 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-27 20:04:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description tessler 1999-10-20 20:23:43 UTC
"ping -c 1 hostname" continues forever instead of stopping
after one packet.

ping -c from "netkit-base-0.10-29.i386.rpm" works for ping
-c

Comment 1 Jeff Johnson 2000-01-27 20:04:59 UTC
*** This bug has been marked as a duplicate of 8724 ***


Note You need to log in before you can comment on or make changes to this bug.