Bug 616023 - [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/bin/ggl-gtk was killed by signal 6 (SIGABRT)
[abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/bin/ggl...
Status: CLOSED DUPLICATE of bug 593605
Product: Fedora
Classification: Fedora
Component: google-gadgets (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:c92da1aa15e4d931f35a40b323e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-19 09:44 EDT by adhy.permana05
Modified: 2010-09-22 16:45 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-22 16:45:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (48.25 KB, text/plain)
2010-07-19 09:44 EDT, adhy.permana05
no flags Details

  None (edit)
Description adhy.permana05 2010-07-19 09:44:40 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: ggl-gtk
component: google-gadgets
crash_function: raise
executable: /usr/bin/ggl-gtk
global_uuid: c92da1aa15e4d931f35a40b323e4084dc329b334
kernel: 2.6.33.6-147.fc13.i686.PAE
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 4
reason: Process /usr/bin/ggl-gtk was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 adhy.permana05 2010-07-19 09:44:49 EDT
Created attachment 432889 [details]
File: backtrace
Comment 2 Peter Robinson 2010-09-22 16:45:36 EDT

*** This bug has been marked as a duplicate of bug 593605 ***

Note You need to log in before you can comment on or make changes to this bug.