Bug 616028 - [abrt] crash in empathy-2.30.2-3.fc13: raise: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in empathy-2.30.2-3.fc13: raise: Process /usr/bin/empathy was ki...
Status: CLOSED DUPLICATE of bug 635415
Alias: None
Product: Fedora
Classification: Fedora
Component: empathy   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:2b5b969f1743526df4488f189e0...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-19 13:55 UTC by adhy.permana05
Modified: 2010-11-09 15:59 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 15:59:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (56.29 KB, text/plain)
2010-07-19 13:55 UTC, adhy.permana05
no flags Details

Description adhy.permana05 2010-07-19 13:55:26 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: raise
executable: /usr/bin/empathy
global_uuid: 2b5b969f1743526df4488f189e05a886eee5a67f
kernel: 2.6.33.6-147.fc13.i686.PAE
package: empathy-2.30.2-3.fc13
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 adhy.permana05 2010-07-19 13:55:33 UTC
Created attachment 432893 [details]
File: backtrace

Comment 2 Karel Klíč 2010-11-09 15:59:48 UTC

*** This bug has been marked as a duplicate of bug 635415 ***

Comment 3 Karel Klíč 2010-11-09 15:59:48 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #635415.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.