Bug 616731 - [abrt] crash in gnome-system-monitor-2.28.1-1.fc13: raise: Process /usr/bin/gnome-system-monitor was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-system-monitor-2.28.1-1.fc13: raise: Process /usr/bin/g...
Status: CLOSED DUPLICATE of bug 608240
Product: Fedora
Classification: Fedora
Component: gnome-system-monitor (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Søren Sandmann Pedersen
Fedora Extras Quality Assurance
abrt_hash:33f832478a2fb320f8c32e4362c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-21 05:49 EDT by Rupert Roth
Modified: 2014-06-18 05:13 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 13:29:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (47.84 KB, text/plain)
2010-07-21 05:49 EDT, Rupert Roth
no flags Details

  None (edit)
Description Rupert Roth 2010-07-21 05:49:10 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-system-monitor
component: gnome-system-monitor
crash_function: raise
executable: /usr/bin/gnome-system-monitor
global_uuid: 33f832478a2fb320f8c32e4362c291e97f065daa
kernel: 2.6.33.6-147.fc13.i686.PAE
package: gnome-system-monitor-2.28.1-1.fc13
rating: 4
reason: Process /usr/bin/gnome-system-monitor was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Rupert Roth 2010-07-21 05:49:12 EDT
Created attachment 433361 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 13:29:18 EST

*** This bug has been marked as a duplicate of bug 608240 ***
Comment 3 Karel Klíč 2010-11-08 13:29:18 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #608240.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.