Bug 617135 - [abrt] crash in mail-notification-5.4-16.fc12: mn_shell_update_sensitivity: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
[abrt] crash in mail-notification-5.4-16.fc12: mn_shell_update_sensitivity: P...
Status: CLOSED DUPLICATE of bug 531088
Product: Fedora
Classification: Fedora
Component: mail-notification (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dmitry Butskoy
Fedora Extras Quality Assurance
abrt_hash:d16a40bb36774f3892bfc1f275d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-22 05:43 EDT by F.G. van Deuveren
Modified: 2010-07-22 06:54 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-22 06:54:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (52.29 KB, text/plain)
2010-07-22 05:43 EDT, F.G. van Deuveren
no flags Details

  None (edit)
Description F.G. van Deuveren 2010-07-22 05:43:05 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: mail-notification --display-properties
component: mail-notification
crash_function: mn_shell_update_sensitivity
executable: /usr/bin/mail-notification
global_uuid: d16a40bb36774f3892bfc1f275d2fa6576cbd99a
kernel: 2.6.32.14-127.fc12.x86_64
package: mail-notification-5.4-16.fc12
rating: 4
reason: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 F.G. van Deuveren 2010-07-22 05:43:07 EDT
Created attachment 433650 [details]
File: backtrace
Comment 2 Dmitry Butskoy 2010-07-22 06:54:28 EDT

*** This bug has been marked as a duplicate of bug 531088 ***

Note You need to log in before you can comment on or make changes to this bug.