Bug 617294 - [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib64/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib64/g...
Status: CLOSED DUPLICATE of bug 590646
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e93c5312c1653a632c380742e4f...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-22 17:21 UTC by it_rom
Modified: 2010-07-26 22:29 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-26 22:29:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (50.16 KB, text/plain)
2010-07-22 17:21 UTC, it_rom
no flags Details

Description it_rom 2010-07-22 17:21:36 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/lib64/google-gadgets/gtkmoz-browser-child 16 19
component: google-gadgets
crash_function: raise
executable: /usr/lib64/google-gadgets/gtkmoz-browser-child
global_uuid: e93c5312c1653a632c380742e4f050e53c5ab004
kernel: 2.6.33.6-147.fc13.x86_64
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 4
reason: Process /usr/lib64/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 it_rom 2010-07-22 17:21:38 UTC
Created attachment 433763 [details]
File: backtrace

Comment 2 Peter Robinson 2010-07-26 22:29:29 UTC

*** This bug has been marked as a duplicate of bug 590646 ***


Note You need to log in before you can comment on or make changes to this bug.