Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 617413 - [abrt] crash in tk-1:8.5.8-1.fc13: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
[abrt] crash in tk-1:8.5.8-1.fc13: raise: Process /usr/bin/wish8.5 was killed...
Status: CLOSED DUPLICATE of bug 614973
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:8676392b51161c8a2c55ef52957...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-22 20:35 EDT by zoyer
Modified: 2010-07-27 03:44 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-27 03:44:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.40 KB, text/plain)
2010-07-22 20:35 EDT, zoyer
no flags Details

  None (edit)
Description zoyer 2010-07-22 20:35:30 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
global_uuid: 8676392b51161c8a2c55ef52957242a019787713
kernel: 2.6.33.6-147.fc13.i686.PAE
package: tk-1:8.5.8-1.fc13
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 zoyer 2010-07-22 20:35:32 EDT
Created attachment 433844 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-07-27 03:44:03 EDT

*** This bug has been marked as a duplicate of bug 614973 ***

Note You need to log in before you can comment on or make changes to this bug.