Bug 617808 - [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 617802
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e9b0b101077a47d7a9b639b7fc0...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-24 05:15 UTC by Kyle
Modified: 2010-07-24 11:15 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-24 11:15:00 UTC


Attachments (Terms of Use)
File: backtrace (21.83 KB, text/plain)
2010-07-24 05:15 UTC, Kyle
no flags Details

Description Kyle 2010-07-24 05:15:33 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: e9b0b101077a47d7a9b639b7fc026eaae8b418cb
kernel: 2.6.33.6-147.fc13.i686
package: pidgin-2.7.1-3.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Kyle 2010-07-24 05:15:36 UTC
Created attachment 434107 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-07-24 11:15:00 UTC

*** This bug has been marked as a duplicate of bug 617802 ***


Note You need to log in before you can comment on or make changes to this bug.