Bug 618044 - [abrt] crash in epiphany-2.30.2-1.fc13: Process /usr/bin/epiphany was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in epiphany-2.30.2-1.fc13: Process /usr/bin/epiphany was killed ...
Status: CLOSED DUPLICATE of bug 604487
Alias: None
Product: Fedora
Classification: Fedora
Component: epiphany   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:42fa37701652c66bcc0d6c16b62...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-25 20:14 UTC by majidiomar
Modified: 2010-11-08 19:27 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 19:27:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (55.59 KB, text/plain)
2010-07-25 20:14 UTC, majidiomar
no flags Details

Description majidiomar 2010-07-25 20:14:09 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: epiphany
component: epiphany
executable: /usr/bin/epiphany
global_uuid: 42fa37701652c66bcc0d6c16b6273de83ce10fed
kernel: 2.6.33.6-147.fc13.i686
package: epiphany-2.30.2-1.fc13
rating: 4
reason: Process /usr/bin/epiphany was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 majidiomar 2010-07-25 20:14:12 UTC
Created attachment 434283 [details]
File: backtrace

Comment 2 Karel Klíč 2010-11-08 19:27:47 UTC

*** This bug has been marked as a duplicate of bug 604487 ***

Comment 3 Karel Klíč 2010-11-08 19:27:47 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #604487.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.