Bug 618216 - option parsing of --get incorrect
Summary: option parsing of --get incorrect
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: patch (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: All Linux
high
medium
Target Milestone: rc
: ---
Assignee: Tim Waugh
QA Contact: Eduard Benes
URL:
Whiteboard:
Keywords:
: 616003 (view as bug list)
Depends On: 553624
Blocks: 616003
TreeView+ depends on / blocked
 
Reported: 2010-07-26 12:50 UTC by Eduard Benes
Modified: 2010-11-10 21:19 UTC (History)
4 users (show)

Fixed In Version: patch-2.6-4.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 553624
Environment:
Last Closed: 2010-11-10 21:19:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Tim Waugh 2010-07-26 15:20:18 UTC
*** Bug 616003 has been marked as a duplicate of this bug. ***

Comment 6 releng-rhel@redhat.com 2010-11-10 21:19:52 UTC
Red Hat Enterprise Linux 6.0 is now available and should resolve
the problem described in this bug report. This report is therefore being closed
with a resolution of CURRENTRELEASE. You may reopen this bug report if the
solution does not work for you.


Note You need to log in before you can comment on or make changes to this bug.