Bug 618390 - [abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 583350
Alias: None
Product: Fedora
Classification: Fedora
Component: kdebase-runtime   
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e18cc9ac06498f5c05e6b4821fa...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-26 20:03 UTC by pepis
Modified: 2010-07-27 05:59 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-27 05:59:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (35.18 KB, text/plain)
2010-07-26 20:03 UTC, pepis
no flags Details

Description pepis 2010-07-26 20:03:26 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
global_uuid: e18cc9ac06498f5c05e6b4821fab951a240a4e7d
kernel: 2.6.33.6-147.fc13.x86_64
package: kdebase-runtime-4.4.5-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 pepis 2010-07-26 20:03:29 UTC
Created attachment 434516 [details]
File: backtrace

Comment 2 Radek Novacek 2010-07-27 05:59:34 UTC

*** This bug has been marked as a duplicate of bug 583350 ***


Note You need to log in before you can comment on or make changes to this bug.