Bug 61845 - Installation failed due to exception error
Summary: Installation failed due to exception error
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: skipjack-beta1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-25 07:14 UTC by Ed Greshko
Modified: 2007-04-18 16:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-25 07:15:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump file (82.78 KB, text/plain)
2002-03-25 07:15 UTC, Ed Greshko
no flags Details

Description Ed Greshko 2002-03-25 07:14:03 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; T312461)

Description of problem:
Installing skipjack as VMware Guest operating system.  Fails 80% through the 
install process.

Version-Release number of selected component (if applicable):


How reproducible:
Didn't try

Steps to Reproduce:
1. Haven't tried at this point due to time constraints.
2.
3.
	

Additional info:

Comment 1 Ed Greshko 2002-03-25 07:15:30 UTC
Created attachment 50104 [details]
dump file

Comment 2 Jay Turner 2002-03-25 13:55:40 UTC
This is not a supported installation configuration.


Note You need to log in before you can comment on or make changes to this bug.