Bug 6186 - Fatal Error Installing RedHat 6.1
Fatal Error Installing RedHat 6.1
Status: CLOSED DUPLICATE of bug 5828
Product: Red Hat Linux
Classification: Retired
Component: aboot (Show other bugs)
6.1
i386 Linux
high Severity high
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-21 10:58 EDT by samik
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-21 14:49:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description samik 1999-10-21 10:58:15 EDT
I have previuosly sent a bug report on error on installation
of RedHat 6.1 bug # 5828, and no one has answered me so far,
please I need an answer, as I have tried everything I can.

Waiting for your feedback .....
Comment 1 Bill Nottingham 1999-10-21 14:49:59 EDT
*** This bug has been marked as a duplicate of 5828 ***

Note You need to log in before you can comment on or make changes to this bug.