Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 618664 - [abrt] crash in epiphany-2.30.2-1.fc13: raise: Process /usr/bin/epiphany was killed by signal 6 (SIGABRT)
[abrt] crash in epiphany-2.30.2-1.fc13: raise: Process /usr/bin/epiphany was ...
Status: CLOSED DUPLICATE of bug 622582
Product: Fedora
Classification: Fedora
Component: epiphany (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
abrt_hash:ae94455d2ef8c7a11b8bacdd564...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-27 09:54 EDT by Basil Mohamed Gohar
Modified: 2010-11-09 09:31 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 09:31:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (35.06 KB, text/plain)
2010-07-27 09:54 EDT, Basil Mohamed Gohar
no flags Details

  None (edit)
Description Basil Mohamed Gohar 2010-07-27 09:54:55 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: epiphany
component: epiphany
crash_function: raise
executable: /usr/bin/epiphany
global_uuid: ae94455d2ef8c7a11b8bacdd564ea2a89c6c24e7
kernel: 2.6.33.6-147.fc13.x86_64
package: epiphany-2.30.2-1.fc13
rating: 4
reason: Process /usr/bin/epiphany was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Basil Mohamed Gohar 2010-07-27 09:54:57 EDT
Created attachment 434700 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 09:31:54 EST

*** This bug has been marked as a duplicate of bug 622582 ***
Comment 3 Karel Klíč 2010-11-09 09:31:54 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #622582.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.