Bug 619563 - [abrt] crash in mail-notification-5.4-21.fc13: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
[abrt] crash in mail-notification-5.4-21.fc13: Process /usr/bin/mail-notifica...
Status: CLOSED DUPLICATE of bug 531088
Product: Fedora
Classification: Fedora
Component: mail-notification (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dmitry Butskoy
Fedora Extras Quality Assurance
abrt_hash:f73ee5b25efda25c6393e3f7a84...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-29 16:16 EDT by Robert Martin
Modified: 2010-07-30 07:19 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-30 07:19:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.28 KB, text/plain)
2010-07-29 16:16 EDT, Robert Martin
no flags Details

  None (edit)
Description Robert Martin 2010-07-29 16:16:15 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mail-notification --sm-disable
component: mail-notification
crash_function: mn_shell_unix_quit_signal_watch_cb
executable: /usr/bin/mail-notification
global_uuid: f73ee5b25efda25c6393e3f7a84d889a4e01a09d
kernel: 2.6.33.6-147.fc13.i686
package: mail-notification-5.4-21.fc13
rating: 4
reason: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Robert Martin 2010-07-29 16:16:18 EDT
Created attachment 435390 [details]
File: backtrace
Comment 2 Dmitry Butskoy 2010-07-30 07:19:57 EDT

*** This bug has been marked as a duplicate of bug 531088 ***

Note You need to log in before you can comment on or make changes to this bug.