Bug 619729 - [abrt] crash in virtuoso-opensource-6.1.1-1.fc13: gpf_notice: Process /usr/bin/virtuoso-t was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in virtuoso-opensource-6.1.1-1.fc13: gpf_notice: Process /usr/bi...
Status: CLOSED DUPLICATE of bug 613913
Alias: None
Product: Fedora
Classification: Fedora
Component: virtuoso-opensource
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Rex Dieter
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3ec98c27513d6d528bcd190be08...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-30 10:41 UTC by John Kissane
Modified: 2010-11-09 13:43 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-11-09 13:43:42 UTC


Attachments (Terms of Use)
File: backtrace (16.67 KB, text/plain)
2010-07-30 10:41 UTC, John Kissane
no flags Details

Description John Kissane 2010-07-30 10:41:37 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/virtuoso-t +foreground +configfile /tmp/virtuoso_h24034.ini +wait
component: virtuoso-opensource
crash_function: gpf_notice
executable: /usr/bin/virtuoso-t
global_uuid: 3ec98c27513d6d528bcd190be08a11b9e4d73602
kernel: 2.6.33.6-147.fc13.x86_64
package: virtuoso-opensource-6.1.1-1.fc13
rating: 4
reason: Process /usr/bin/virtuoso-t was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. Don't know as I'm not sure what virtuoso actually does!
2.
3.

Comment 1 John Kissane 2010-07-30 10:41:39 UTC
Created attachment 435524 [details]
File: backtrace

Comment 2 Karel Klíč 2010-11-09 13:43:42 UTC

*** This bug has been marked as a duplicate of bug 613913 ***

Comment 3 Karel Klíč 2010-11-09 13:43:42 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #613913.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.