Bug 61975 - can edit cipe configs, but can't create one
can edit cipe configs, but can't create one
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
:
Depends On:
Blocks: 61901
  Show dependency treegraph
 
Reported: 2002-03-26 10:10 EST by Chris Runge
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-27 08:25:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Runge 2002-03-26 10:10:22 EST
Description of Problem:

Hampton beta 3 (aka Skipjack)

neat allows me to edit an existing cipe configuration, but I cannot find a way
to create one using the tool

Version-Release number of selected component (if applicable):

redhat-config-network-0.9.18-1

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Harald Hoyer 2002-03-27 08:25:41 EST
Fixed in CVS
Comment 2 Jay Turner 2002-04-02 13:52:21 EST
Closing this out, as the functionality is there with redhat-config-network-0.9.21-1.

Note You need to log in before you can comment on or make changes to this bug.