Bug 620066 - [abrt] crash in openbox-3.4.11.2-1.fc13: raise: Process /usr/bin/openbox was killed by signal 6 (SIGABRT)
[abrt] crash in openbox-3.4.11.2-1.fc13: raise: Process /usr/bin/openbox was ...
Status: CLOSED DUPLICATE of bug 605702
Product: Fedora
Classification: Fedora
Component: openbox (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Miroslav Lichvar
Fedora Extras Quality Assurance
abrt_hash:7b26b53db3c75ef5598ddc39072...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-31 14:43 EDT by edatva
Modified: 2010-08-24 11:28 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-24 11:28:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.42 KB, text/plain)
2010-07-31 14:43 EDT, edatva
no flags Details

  None (edit)
Description edatva 2010-07-31 14:43:44 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: openbox --config-file /home/purple/.config/openbox/lxde-rc.xml
component: openbox
crash_function: raise
executable: /usr/bin/openbox
global_uuid: 7b26b53db3c75ef5598ddc3907266ed8a0bd5e70
kernel: 2.6.33.6-147.fc13.i686
package: openbox-3.4.11.2-1.fc13
rating: 4
reason: Process /usr/bin/openbox was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 edatva 2010-07-31 14:43:47 EDT
Created attachment 435781 [details]
File: backtrace
Comment 2 Miroslav Lichvar 2010-08-24 11:28:05 EDT

*** This bug has been marked as a duplicate of bug 605702 ***

Note You need to log in before you can comment on or make changes to this bug.