Bug 620316 - [abrt] crash in thunderbird-3.1.1-1.fc13: Process /usr/lib/thunderbird-3.1/thunderbird-bin was killed by signal 6 (SIGABRT)
[abrt] crash in thunderbird-3.1.1-1.fc13: Process /usr/lib/thunderbird-3.1/th...
Status: CLOSED DUPLICATE of bug 543165
Product: Fedora
Classification: Fedora
Component: thunderbird (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
abrt_hash:246d832e72786b8a579e1d83b1b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-02 03:05 EDT by Artem V. Polishchuk
Modified: 2018-04-11 15:08 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-23 11:17:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (34.40 KB, text/plain)
2010-08-02 03:05 EDT, Artem V. Polishchuk
no flags Details

  None (edit)
Description Artem V. Polishchuk 2010-08-02 03:05:18 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/thunderbird-3.1/thunderbird-bin
component: thunderbird
crash_function: nsProfileLock::FatalSignalHandler
executable: /usr/lib/thunderbird-3.1/thunderbird-bin
global_uuid: 246d832e72786b8a579e1d83b1b1a2f7b7e874f6
kernel: 2.6.33.6-147.fc13.i686
package: thunderbird-3.1.1-1.fc13
rating: 4
reason: Process /usr/lib/thunderbird-3.1/thunderbird-bin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Artem V. Polishchuk 2010-08-02 03:05:24 EDT
Created attachment 435960 [details]
File: backtrace
Comment 2 Matěj Cepl 2010-09-23 11:17:02 EDT

*** This bug has been marked as a duplicate of bug 543165 ***

Note You need to log in before you can comment on or make changes to this bug.