Bug 620388 - [abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 619272
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:c5bceac9daa66715acd7c985c5f...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-02 12:04 UTC by zosy
Modified: 2010-11-06 05:31 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-11-06 05:31:55 UTC


Attachments (Terms of Use)
File: backtrace (48.00 KB, text/plain)
2010-08-02 12:04 UTC, zosy
no flags Details

Description zosy 2010-08-02 12:04:37 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: c5bceac9daa66715acd7c985c5f4e725e45fe240
kernel: 2.6.33.6-147.fc13.i686.PAE
package: gnome-panel-2.30.0-4.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 zosy 2010-08-02 12:04:40 UTC
Created attachment 436010 [details]
File: backtrace

Comment 2 Jeff Raber 2010-11-06 05:31:55 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 619272 ***


Note You need to log in before you can comment on or make changes to this bug.