Bug 620446 - [abrt] crash in seamonkey-2.0.6-1.fc13: Process /usr/lib/seamonkey-2.0.6/seamonkey-bin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in seamonkey-2.0.6-1.fc13: Process /usr/lib/seamonkey-2.0.6/seam...
Status: CLOSED DUPLICATE of bug 620339
Alias: None
Product: Fedora
Classification: Fedora
Component: seamonkey   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:20a12af71b96a51707537f90de1...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-02 14:38 UTC by chAlx
Modified: 2010-08-02 14:41 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-02 14:41:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (81.27 KB, text/plain)
2010-08-02 14:38 UTC, chAlx
no flags Details


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Bugzilla 620339 None None None Never

Description chAlx 2010-08-02 14:38:30 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/seamonkey-2.0.6/seamonkey-bin
comment: Mouse over menu bar
component: seamonkey
crash_function: nsProfileLock::FatalSignalHandler
executable: /usr/lib/seamonkey-2.0.6/seamonkey-bin
global_uuid: 20a12af71b96a51707537f90de13c84e5ed54a16
kernel: 2.6.33.6-147.fc13.i686.PAE
package: seamonkey-2.0.6-1.fc13
rating: 4
reason: Process /usr/lib/seamonkey-2.0.6/seamonkey-bin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 chAlx 2010-08-02 14:38:33 UTC
Created attachment 436042 [details]
File: backtrace

Comment 2 chAlx 2010-08-02 14:41:55 UTC
Again

*** This bug has been marked as a duplicate of bug 620339 ***


Note You need to log in before you can comment on or make changes to this bug.