Bug 620462 - Fedora14 does not boot
Fedora14 does not boot
Status: CLOSED DUPLICATE of bug 618315
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
14
All Linux
low Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-02 11:30 EDT by Martin Stransky
Modified: 2010-08-04 05:17 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-04 05:17:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dmesg log (69.28 KB, text/plain)
2010-08-02 11:30 EDT, Martin Stransky
no flags Details

  None (edit)
Description Martin Stransky 2010-08-02 11:30:18 EDT
Created attachment 436051 [details]
dmesg log

Description of problem:

I updated by rawhide box last Friday and it does not boot anymore.
Comment 1 Martin Stransky 2010-08-02 11:31:51 EDT
note: It may be cause by some different package, I tested some old F14 kernels and they didn't boot too.
Comment 2 Martin Stransky 2010-08-04 05:17:16 EDT

*** This bug has been marked as a duplicate of bug 618315 ***

Note You need to log in before you can comment on or make changes to this bug.