Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 620640 - fetchmail - bsmtp fails
fetchmail - bsmtp fails
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: fetchmail (Show other bugs)
5.5
All Linux
medium Severity medium
: rc
: ---
Assigned To: Vitezslav Crhonek
qe-baseos-daemons
: EasyFix
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-03 02:54 EDT by ritz
Modified: 2013-04-15 05:09 EDT (History)
3 users (show)

See Also:
Fixed In Version: fetchmail-6.3.6-3.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-05 06:11:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2011:1540 normal SHIPPED_LIVE fetchmail bug fix update 2011-12-05 11:10:18 EST

  None (edit)
Comment 8 errata-xmlrpc 2011-12-05 06:11:22 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1540.html

Note You need to log in before you can comment on or make changes to this bug.