Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 620748 - Seamless SPICE migration w/ libvirt causes a qemu crash
Seamless SPICE migration w/ libvirt causes a qemu crash
Status: CLOSED DUPLICATE of bug 618168
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: qemu-kvm (Show other bugs)
6.0
All Linux
low Severity medium
: rc
: ---
Assigned To: Gerd Hoffmann
Virtualization Bugs
: FutureFeature
Depends On: 589989 730753
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-03 07:58 EDT by Chris Lalancette
Modified: 2013-01-09 17:58 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 589989
Environment:
Last Closed: 2010-08-03 10:31:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Dor Laor 2010-08-03 10:28:28 EDT
Probably a dup of 618168
Comment 2 Gerd Hoffmann 2010-08-03 10:31:36 EDT
Indeed.

*** This bug has been marked as a duplicate of bug 618168 ***

Note You need to log in before you can comment on or make changes to this bug.