Bug 621110 - [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib/goo...
Status: CLOSED DUPLICATE of bug 590646
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:838d2f86fec36395ea6d302af9c...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-04 09:37 UTC by guignol
Modified: 2010-09-22 20:48 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-22 20:48:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (90.79 KB, text/plain)
2010-08-04 09:37 UTC, guignol
no flags Details

Description guignol 2010-08-04 09:37:54 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/google-gadgets/gtkmoz-browser-child 12 15
component: google-gadgets
crash_function: raise
executable: /usr/lib/google-gadgets/gtkmoz-browser-child
global_uuid: 838d2f86fec36395ea6d302af9c7f79ef4f3213b
kernel: 2.6.33.6-147.fc13.i686
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 3
reason: Process /usr/lib/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 guignol 2010-08-04 09:37:56 UTC
Created attachment 436479 [details]
File: backtrace

Comment 2 Peter Robinson 2010-09-22 20:48:49 UTC

*** This bug has been marked as a duplicate of bug 590646 ***


Note You need to log in before you can comment on or make changes to this bug.