Bug 621552 - [abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 619272
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:6b54b578908e2ae1c73f8f30827...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-05 13:16 UTC by John Margaritopoulos
Modified: 2010-11-06 05:41 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-06 05:41:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (56.41 KB, text/plain)
2010-08-05 13:16 UTC, John Margaritopoulos
no flags Details

Description John Margaritopoulos 2010-08-05 13:16:19 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: 6b54b578908e2ae1c73f8f30827e00f6efd14840
kernel: 2.6.33.6-147.2.4.fc13.i686
package: gnome-panel-2.30.0-4.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 John Margaritopoulos 2010-08-05 13:16:21 UTC
Created attachment 436842 [details]
File: backtrace

Comment 2 Jeff Raber 2010-11-06 05:41:24 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 619272 ***


Note You need to log in before you can comment on or make changes to this bug.