Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 621554 - [abrt] xfce4-session-4.6.2-1.fc14: g_execute: Process /usr/bin/xfce4-session was killed by signal 11 (SIGSEGV)
[abrt] xfce4-session-4.6.2-1.fc14: g_execute: Process /usr/bin/xfce4-session ...
Status: CLOSED DUPLICATE of bug 572309
Product: Fedora
Classification: Fedora
Component: xfce4-session (Show other bugs)
14
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Kevin Fenzi
Fedora Extras Quality Assurance
abrt_hash:9f721d8ac673de81b7775ebc4b8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-05 09:17 EDT by Dennis Gilmore
Modified: 2010-08-05 11:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-05 11:27:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (28.85 KB, text/plain)
2010-08-05 09:17 EDT, Dennis Gilmore
no flags Details

  None (edit)
Description Dennis Gilmore 2010-08-05 09:17:23 EDT
abrt version: 1.1.10
architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/xfce4-session
component: xfce4-session
crash_function: g_execute
executable: /usr/bin/xfce4-session
kernel: 2.6.35-0.57.rc6.git1.fc14.x86_64
package: xfce4-session-4.6.2-1.fc14
rating: 4
reason: Process /usr/bin/xfce4-session was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Branched)
time: 1281013118
uid: 500

How to reproduce
-----
1. log in
2.
3.
Comment 1 Dennis Gilmore 2010-08-05 09:17:26 EDT
Created attachment 436843 [details]
File: backtrace
Comment 2 Kevin Fenzi 2010-08-05 11:27:17 EDT

*** This bug has been marked as a duplicate of bug 572309 ***

Note You need to log in before you can comment on or make changes to this bug.