Bug 62162 - clicking on ImageMagick in GNOME does nothing
clicking on ImageMagick in GNOME does nothing
Status: CLOSED DUPLICATE of bug 62100
Product: Red Hat Linux
Classification: Retired
Component: ImageMagick (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-27 20:35 EST by Chris Runge
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-27 20:35:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Runge 2002-03-27 20:35:05 EST
Description of Problem:

Hampton beta 3 (aka Skipjack)

Selecting ImageMagick from the GNOME menu does nothing.

Version-Release number of selected component (if applicable):

ImageMagick-5.4.3.11-1
gnome-core-1.4.0.4-45

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Bill Nottingham 2002-03-28 16:29:31 EST

*** This bug has been marked as a duplicate of 62100 ***

Note You need to log in before you can comment on or make changes to this bug.