Bug 622022 - [abrt] crash in totem-2.30.0-2.fc13: raise: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
[abrt] crash in totem-2.30.0-2.fc13: raise: Process /usr/bin/totem was killed...
Status: CLOSED DUPLICATE of bug 597715
Product: Fedora
Classification: Fedora
Component: totem (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:853d2c9ca490c08efecd00cc0fe...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-06 15:16 EDT by rgnurrahmat
Modified: 2010-11-08 13:15 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 13:15:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (132.89 KB, text/plain)
2010-08-06 15:17 EDT, rgnurrahmat
no flags Details

  None (edit)
Description rgnurrahmat 2010-08-06 15:16:58 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: totem
component: totem
crash_function: raise
executable: /usr/bin/totem
global_uuid: 853d2c9ca490c08efecd00cc0fe9eeafdec43a01
kernel: 2.6.33.3-85.fc13.i686
package: totem-2.30.0-2.fc13
rating: 4
reason: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 rgnurrahmat 2010-08-06 15:17:16 EDT
Created attachment 437242 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 13:15:11 EST

*** This bug has been marked as a duplicate of bug 597715 ***
Comment 3 Karel Klíč 2010-11-08 13:15:11 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #597715.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.