Bug 622337 - [abrt] crash in mail-notification-5.4-21.fc13: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in mail-notification-5.4-21.fc13: Process /usr/bin/mail-notifica...
Status: CLOSED DUPLICATE of bug 531088
Alias: None
Product: Fedora
Classification: Fedora
Component: mail-notification (Show other bugs)
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Dmitry Butskoy
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:99fb650a8874a80004d455029c1...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-09 01:43 UTC by phenix
Modified: 2010-08-09 16:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-09 16:38:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.91 KB, text/plain)
2010-08-09 01:43 UTC, phenix
no flags Details

Description phenix 2010-08-09 01:43:34 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mail-notification --sm-disable
component: mail-notification
crash_function: mn_shell_unix_quit_signal_watch_cb
executable: /usr/bin/mail-notification
global_uuid: 99fb650a8874a80004d455029c18e3fd591a9dd1
kernel: 2.6.33.6-147.2.4.fc13.i686
package: mail-notification-5.4-21.fc13
rating: 4
reason: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 phenix 2010-08-09 01:43:37 UTC
Created attachment 437505 [details]
File: backtrace

Comment 2 Dmitry Butskoy 2010-08-09 16:38:37 UTC

*** This bug has been marked as a duplicate of bug 531088 ***


Note You need to log in before you can comment on or make changes to this bug.