Bug 622532 - [abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-panel-2.30.0-4.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 619272
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:e012a4eb698ede58d2dd7e2c98e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-09 12:20 EDT by zoyer
Modified: 2010-11-09 11:45 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 11:45:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (40.38 KB, text/plain)
2010-08-09 12:20 EDT, zoyer
no flags Details

  None (edit)
Description zoyer 2010-08-09 12:20:33 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: e012a4eb698ede58d2dd7e2c98e302c9baf1c786
kernel: 2.6.33.6-147.fc13.i686.PAE
package: gnome-panel-2.30.0-4.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 zoyer 2010-08-09 12:20:36 EDT
Created attachment 437638 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 11:45:19 EST

*** This bug has been marked as a duplicate of bug 619272 ***
Comment 3 Karel Klíč 2010-11-09 11:45:19 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #619272.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.