Bug 622992 - [abrt] crash in tk-1:8.5.8-2.fc13: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
[abrt] crash in tk-1:8.5.8-2.fc13: raise: Process /usr/bin/wish8.5 was killed...
Status: CLOSED DUPLICATE of bug 614973
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:4e339a2a71dd11808f0950c2618...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-10 21:50 EDT by Genaro Aldama Mejía
Modified: 2010-08-16 04:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-16 04:08:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.20 KB, text/plain)
2010-08-10 21:50 EDT, Genaro Aldama Mejía
no flags Details

  None (edit)
Description Genaro Aldama Mejía 2010-08-10 21:50:27 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
global_uuid: 4e339a2a71dd11808f0950c261827c075cb5e8a8
kernel: 2.6.33.6-147.2.4.fc13.x86_64
package: tk-1:8.5.8-2.fc13
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1.I received 4 e-mails
2.
3.
Comment 1 Genaro Aldama Mejía 2010-08-10 21:50:30 EDT
Created attachment 438048 [details]
File: backtrace
Comment 2 Genaro Aldama Mejía 2010-08-10 21:50:57 EDT
Package: tk-1:8.5.8-2.fc13
Architecture: x86_64
OS Release: Fedora release 13 (Goddard)


How to reproduce
-----
1.I received 4 e-mails
2.
3.
Comment 3 Jaroslav Škarvada 2010-08-16 04:08:30 EDT

*** This bug has been marked as a duplicate of bug 614973 ***

Note You need to log in before you can comment on or make changes to this bug.