Bug 62302 - Installer hangs on text mode install
Installer hangs on text mode install
Status: CLOSED DUPLICATE of bug 62334
Product: Red Hat Public Beta
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-03-29 07:44 EST by Cosmin Hanulescu
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-03-29 07:46:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
anaconda dump file (27.25 KB, text/plain)
2002-03-29 07:46 EST, Cosmin Hanulescu
no flags Details

  None (edit)
Description Cosmin Hanulescu 2002-03-29 07:44:47 EST
Installer hangs on text mode install (due to not enough memory for a graphical
one) after choosing packages on a workstation install [don't recall that exactly
the stage when anaconda dumped...]
Comment 1 Cosmin Hanulescu 2002-03-29 07:46:16 EST
Created attachment 51364 [details]
anaconda dump file
Comment 2 Jeremy Katz 2002-03-29 15:25:47 EST

*** This bug has been marked as a duplicate of 62334 ***

Note You need to log in before you can comment on or make changes to this bug.