Bug 624291 - [abrt] nautilus-2.31.6-1.fc14: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
[abrt] nautilus-2.31.6-1.fc14: Process /usr/bin/nautilus was killed by signal...
Status: CLOSED DUPLICATE of bug 691689
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
14
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:c0ff5a356d2b9fac00a4f9650be...
:
: 635306 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-15 13:54 EDT by Flóki Pálsson
Modified: 2015-03-03 17:51 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-30 07:46:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (39.82 KB, text/plain)
2010-08-15 13:54 EDT, Flóki Pálsson
no flags Details

  None (edit)
Description Flóki Pálsson 2010-08-15 13:54:48 EDT
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: nautilus
component: nautilus
executable: /usr/bin/nautilus
kernel: 2.6.35-3.fc14.x86_64
package: nautilus-2.31.6-1.fc14
rating: 3
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Branched)
time: 1281894719
uid: 500

How to reproduce
-----
1.  burning disk with CD/DVD Creator and after cliking burning content
2.
3.
Comment 1 Flóki Pálsson 2010-08-15 13:54:52 EDT
Created an attachment (id=438847)
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:17:14 EST
*** Bug 635306 has been marked as a duplicate of this bug. ***
Comment 3 abrt-bot 2012-03-30 07:46:21 EDT
Backtrace analysis found this bug to be similar to bug #691689, closing as duplicate.

Bugs which were found to be similar to this bug: bug #635306, bug #691689

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 691689 ***

Note You need to log in before you can comment on or make changes to this bug.