Bug 624358 - [abrt] bind-utils-32:9.7.1-2.P2.fc13: send_done: Process /usr/bin/dig was killed by signal 11 (SIGSEGV)
Summary: [abrt] bind-utils-32:9.7.1-2.P2.fc13: send_done: Process /usr/bin/dig was kil...
Status: CLOSED DUPLICATE of bug 624176
Alias: None
Product: Fedora
Classification: Fedora
Component: bind (Show other bugs)
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Adam Tkac
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:8c2f64cd38f79c568c306f282eb...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-16 07:06 UTC by Matt McCutchen
Modified: 2013-04-30 23:46 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-17 07:29:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.74 KB, text/plain)
2010-08-16 07:06 UTC, Matt McCutchen
no flags Details

Description Matt McCutchen 2010-08-16 07:06:23 UTC
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: dig +nssearch armoryonpark.org
component: bind
crash_function: send_done
executable: /usr/bin/dig
kernel: 2.6.34.3-37.fc13.x86_64
package: bind-utils-32:9.7.1-2.P2.fc13
rating: 4
reason: Process /usr/bin/dig was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1281942088
uid: 500

Comment 1 Matt McCutchen 2010-08-16 07:06:25 UTC
Created an attachment (id=438902)
File: backtrace

Comment 2 Adam Tkac 2010-08-17 07:29:20 UTC

*** This bug has been marked as a duplicate of bug 624176 ***


Note You need to log in before you can comment on or make changes to this bug.