Bug 625068 - [abrt] gnome-panel-2.31.6-1.fc14: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
Summary: [abrt] gnome-panel-2.31.6-1.fc14: Process /usr/bin/gnome-panel was killed by ...
Status: CLOSED DUPLICATE of bug 627356
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel   
(Show other bugs)
Version: 14
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:1f8ec60d2ea279a48a78e82c64c...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-18 14:21 UTC by Kjartan Maraas
Modified: 2010-09-10 18:47 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-10 18:47:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.18 KB, text/plain)
2010-08-18 14:21 UTC, Kjartan Maraas
no flags Details

Description Kjartan Maraas 2010-08-18 14:21:53 UTC
abrt version: 1.1.5
architecture: i686
Attached file: backtrace
cmdline: gnome-panel
comment: I think this happened when I logged out and was going to restart the machine.
component: gnome-panel
executable: /usr/bin/gnome-panel
global_uuid: 1f8ec60d2ea279a48a78e82c64c447f4cb9c86f5
kernel: 2.6.33.5-124.fc13.i686.PAE
package: gnome-panel-2.31.6-1.fc14
rating: 3
reason: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Branched)
time: 1282138638
uid: 500

Comment 1 Kjartan Maraas 2010-08-18 14:21:56 UTC
Created an attachment (id=439396)
File: backtrace

Comment 2 Matthias Clasen 2010-09-10 18:47:59 UTC

*** This bug has been marked as a duplicate of bug 627356 ***


Note You need to log in before you can comment on or make changes to this bug.