Bug 62515 - Nautilus doesnt work after logout/login
Nautilus doesnt work after logout/login
Status: CLOSED DUPLICATE of bug 59523
Product: Red Hat Linux
Classification: Retired
Component: nautilus (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
Brock Organ
:
Depends On:
Blocks: 61901
  Show dependency treegraph
 
Reported: 2002-04-01 18:27 EST by Michael Fulbright
Modified: 2007-04-18 12:41 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-02 11:48:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Fulbright 2002-04-01 18:27:37 EST
re0401.0 tree:

 Install in norwegian with norwegian keyboard.

 Login as root- first notice that the 'start here' window has 'start-here' in
its sidepane, then switches to the Norwegian translation afterwards.

 Now logout, log back in.  Nautilus will not startup.
Comment 1 Alexander Larsson 2002-04-02 09:19:55 EST
Probably related to 62289, or even a dup.

Comment 2 Alexander Larsson 2002-04-02 11:48:15 EST
Possibly also related to 59523.
Comment 3 Alexander Larsson 2002-04-04 15:01:18 EST

*** This bug has been marked as a duplicate of 59523 ***

Note You need to log in before you can comment on or make changes to this bug.