Bug 625876 - [abrt] tk-1:8.5.8-2.fc13: raise: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
Summary: [abrt] tk-1:8.5.8-2.fc13: raise: Process /usr/bin/wish8.5 was killed by signa...
Status: CLOSED DUPLICATE of bug 614973
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:1e6dcce7651a54638c2dc21a1fd...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-20 17:03 UTC by William Aguirre
Modified: 2010-08-23 09:13 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-08-23 09:13:37 UTC


Attachments (Terms of Use)
File: backtrace (16.19 KB, text/plain)
2010-08-20 17:03 UTC, William Aguirre
no flags Details

Description William Aguirre 2010-08-20 17:03:06 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: raise
executable: /usr/bin/wish8.5
kernel: 2.6.33.6-147.2.4.fc13.i686.PAE
package: tk-1:8.5.8-2.fc13
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1282174712
uid: 500

Comment 1 William Aguirre 2010-08-20 17:03:08 UTC
Created an attachment (id=439993)
File: backtrace

Comment 2 Jaroslav Škarvada 2010-08-23 09:13:37 UTC

*** This bug has been marked as a duplicate of bug 614973 ***


Note You need to log in before you can comment on or make changes to this bug.