Bug 625908 - [abrt] Mayavi-3.3.0-1.fc13: Process /usr/bin/python was killed by signal 11 (SIGSEGV)
[abrt] Mayavi-3.3.0-1.fc13: Process /usr/bin/python was killed by signal 11 (...
Status: CLOSED DUPLICATE of bug 646165
Product: Fedora
Classification: Fedora
Component: Mayavi (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Rakesh Pandit
Fedora Extras Quality Assurance
abrt_hash:5e5b39ccc36641dac8c3a16588c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-20 15:00 EDT by ssabchew
Modified: 2010-12-29 04:01 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-12-29 04:01:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (105.61 KB, text/plain)
2010-08-20 15:00 EDT, ssabchew
no flags Details

  None (edit)
Description ssabchew 2010-08-20 15:00:21 EDT
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/mayavi2
component: Mayavi
executable: /usr/bin/python
kernel: 2.6.33.6-147.2.4.fc13.x86_64
package: Mayavi-3.3.0-1.fc13
rating: 4
reason: Process /usr/bin/python was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
time: 1282327306
uid: 500
Comment 1 ssabchew 2010-08-20 15:00:24 EDT
Created an attachment (id=440015)
File: backtrace
Comment 2 Rakesh Pandit 2010-12-29 04:01:51 EST

*** This bug has been marked as a duplicate of bug 646165 ***

Note You need to log in before you can comment on or make changes to this bug.