Bug 625951 - [abrt] crash in kdebase-runtime-4.4.5-1.fc12: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in kdebase-runtime-4.4.5-1.fc12: Process /usr/bin/nepomukservice...
Keywords:
Status: CLOSED DUPLICATE of bug 611576
Alias: None
Product: Fedora
Classification: Fedora
Component: kdebase-runtime
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:32f3c177cd02417bf30761541d3...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-08-20 22:14 UTC by Pedro
Modified: 2010-08-25 09:04 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-08-25 09:04:27 UTC


Attachments (Terms of Use)
File: backtrace (39.99 KB, text/plain)
2010-08-20 22:14 UTC, Pedro
no flags Details

Description Pedro 2010-08-20 22:14:06 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstorage
component: kdebase-runtime
executable: /usr/bin/nepomukservicestub
global_uuid: 32f3c177cd02417bf30761541d35a36f17897397
kernel: 2.6.32.16-150.fc12.x86_64
package: kdebase-runtime-4.4.5-1.fc12
rating: 3
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Pedro 2010-08-20 22:14:09 UTC
Created an attachment (id=440062)
File: backtrace

Comment 2 Radek Novacek 2010-08-25 09:04:27 UTC

*** This bug has been marked as a duplicate of bug 611576 ***


Note You need to log in before you can comment on or make changes to this bug.