Bug 626216 - [abrt] kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
[abrt] kdebase-runtime-4.4.5-1.fc13: raise: Process /usr/bin/nepomukservicest...
Status: CLOSED DUPLICATE of bug 583350
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:63003b4bafd584ce68dc6f66b61...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-22 14:49 EDT by adrian1h
Modified: 2010-08-25 05:02 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-25 05:02:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.27 KB, text/plain)
2010-08-22 14:49 EDT, adrian1h
no flags Details

  None (edit)
Description adrian1h 2010-08-22 14:49:05 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
kernel: 2.6.33.6-147.2.4.fc13.i686.PAE
package: kdebase-runtime-4.4.5-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1282481282
uid: 500
Comment 1 adrian1h 2010-08-22 14:49:08 EDT
Created an attachment (id=440251)
File: backtrace
Comment 2 Radek Novacek 2010-08-25 05:02:48 EDT

*** This bug has been marked as a duplicate of bug 583350 ***

Note You need to log in before you can comment on or make changes to this bug.