Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours
Bug 626361 - [abrt] crash in nautilus-2.30.1-3.fc13: raise: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
[abrt] crash in nautilus-2.30.1-3.fc13: raise: Process /usr/bin/nautilus was ...
Status: CLOSED DUPLICATE of bug 664045
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
14
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:2a100ba47ac9e301a9b15c7988d...
: Triaged
: 571275 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-23 06:54 EDT by Brent R Brian
Modified: 2015-03-03 17:52 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-12-18 06:57:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (69.48 KB, text/plain)
2010-08-23 06:55 EDT, Brent R Brian
no flags Details

  None (edit)
Description Brent R Brian 2010-08-23 06:54:58 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: raise
executable: /usr/bin/nautilus
global_uuid: 2a100ba47ac9e301a9b15c7988dad7c97da08ba4
kernel: 2.6.33.3-85.fc13.i686.PAE
package: nautilus-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Brent R Brian 2010-08-23 06:55:01 EDT
Created an attachment (id=440355)
File: backtrace
Comment 2 Karel Klíč 2010-11-08 13:15:24 EST
*** Bug 571275 has been marked as a duplicate of this bug. ***
Comment 3 Brendan Jones 2010-12-18 06:57:09 EST
Bumping to f14.



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 664045 ***

Note You need to log in before you can comment on or make changes to this bug.